Sand har stoppet afløb

Postet under : Akvariesiden.dk - Generelt
Visninger : 4901



Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #1
Bruger mathias95 (Inaktiv) - 09/01-2010 16:36 09/01-2010 16:36
Hej.
Jeg har kommet til at smide noget sand ned i vores bad, og det har stoppet afløbet. Hvad kan man gøre for at få det til at kører igen`? *rødmer*

Postet fra Akvariefisk.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #2
Bruger Pierre (Inaktiv) - 09/01-2010 16:38 09/01-2010 16:38
Afkalker :)
Sand er primært sten - kalk - det bliver opløst, det tager bare lidt tid og så en ordentligt balje vand i senere for at skylle resterne ud.

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #3
Bruger mathias95 (Inaktiv) - 09/01-2010 16:41 09/01-2010 16:41
Så jeg skal bare vente`? eller er der noget der hedder afkalker?

Postet fra Akvariefisk.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #4
Bruger Pierre (Inaktiv) - 09/01-2010 16:42 09/01-2010 16:42
Du kan evt. starte med en svupper og vand, ellers er det bare at bruge det samme sam man bruger til kaffemaskiner.

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #5
Bruger mathias95 (Inaktiv) - 09/01-2010 16:46 09/01-2010 16:46
Mit brusebad har en rist hvor jeg ikke kan komme ned og det er der problemet er. Fordi jeg ikke kan komme til, Og nu er der bare vand over det hele. Men hvad siger du jeg skal gøre?

Postet fra Akvariefisk.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #6
Bruger Pierre (Inaktiv) - 09/01-2010 16:49 09/01-2010 16:49
Hvis du har en svupper skal du pumpe til vandet begynder at rende ud som det første.

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #7
Bruger mathias95 (Inaktiv) - 09/01-2010 16:50 09/01-2010 16:50
Ok og hvis jeg ikke har):

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #8
Bruger Ducky6666 (Inaktiv) - 09/01-2010 16:50 09/01-2010 16:50
det er da lige så nemt at skille det af og rense det.. så er der ikke noget at vente på..

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #9
Bruger mathias95 (Inaktiv) - 09/01-2010 16:53 09/01-2010 16:53
HAr faktisk en. JEg prøver det lige. Hvad så når jeg har svuppet?

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #10
Bruger mathias95 (Inaktiv) - 09/01-2010 16:53 09/01-2010 16:53
HAr faktisk en. JEg prøver det lige. Hvad så når jeg har svuppet?

Postet fra Akvariefisk.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #11
Bruger Pierre (Inaktiv) - 09/01-2010 16:55 09/01-2010 16:55
Så kan du prøve at skylle med så kraftig stråle vand du kan lave, i den situation du er i ;) , hvis du efter nogle forsøg ikke får et tilfredsstillende resultat kan du tage noget afkalker som man bruger til kaffemaskiner og ligende og lave en extra stærk blanding og hælde i og lade det stå natten over før du skyller igennem igen.

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #12
Bruger Villads - 09/01-2010 17:14 09/01-2010 17:14
Man kan ikke fjerne sand med afkalker.Sand er ikke kalk men ofte kvarts.
Hvilken type sand drejer det sig om?

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #13
Bruger lynard (Inaktiv) - 09/01-2010 17:15 09/01-2010 17:15
hvis det ikke hjælper må du lige skrive. har en motor split :) i firma bilen

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #14
Bruger Villads - 09/01-2010 17:20 09/01-2010 17:20
Jeg ved ikke hvad en motorsplit er men hvis den kan det samme som en rensespiral,så er det sådan en du skal ha' fat i.
Her kan du se en rensespiral som du skal køre gennem afløbet til der er fuld gennemtræk igen.
Eksternt link http://www.harald-nyborg.dk/merinfo.asp?varenr=1241&n=20100

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #15
Bruger ullum (Inaktiv) - 09/01-2010 17:23 09/01-2010 17:23

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #16
Bruger Villads - 09/01-2010 17:29 09/01-2010 17:29
Den her "Drain Cleaner" er endnu bedre end spiralen. Eksternt link http://www.harald-nyborg.dk/merinfo.asp?varenr=5191&Grp=&n=20100

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #17
Bruger lynard (Inaktiv) - 09/01-2010 17:43 09/01-2010 17:43
intet er bedre end en motor spilt. ;) jeg er vvs mand og det renser alt :)

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #18
Bruger mathias95 (Inaktiv) - 09/01-2010 17:44 09/01-2010 17:44
Hej alle mange tak for jeres svar.
Vores toilet er sådan at til højre går man i bad og der er en rist´, (som er den der blev stoppet) nu har jeg fået ordnet den.
Så til venstre i rummet er der en rist, hvor der kommer vand ud når jeg tænder vandhanen nu.?
Men nu venter jeg et par timer og ser hvad der sker..

PS. Mange tak for jeres hjælp :D

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #19
Bruger Villads - 09/01-2010 17:57 09/01-2010 17:57
Men hvad er en motorsplit? :)

Er problemet løst? Du har fået ordnet det men venter og ser. *blink*

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #20
Bruger lynard (Inaktiv) - 09/01-2010 18:33 09/01-2010 18:33
en motor spilt er en motor med en spilt til at rense afløb :)

de findes også hvor de sættes på en bore/skrue maskine.

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #21
Bruger Villads - 09/01-2010 18:42 09/01-2010 18:42
Det kan du gøre bedre Lynard. Det sagde mig ikke en dyt.
En spilt kan være hvadsomhelst fra en sismofyt til en dippedut.
En motor ved jeg godt hvad er. ;)

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #22
Bruger lynard (Inaktiv) - 09/01-2010 18:47 09/01-2010 18:47
en spilt er en metal spinnel. som kører rundt inde i motor som gør at den klsker ind i afløbs røret og fjerner fedt osv. ud i hovede faldsatammen,.

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #23
Bruger Villads - 09/01-2010 18:54 09/01-2010 18:54
Så forstår jeg.
Den skal nok klare sagen her.

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #24
Bruger mathias95 (Inaktiv) - 09/01-2010 21:34 09/01-2010 21:34
Nej det er ikke iorden endnu. hver gáng jeg tænder bruseren ryger vandet ned og ryger så op af en anden rist ude på WC'et ;( '

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #25
Bruger Villads - 09/01-2010 21:44 09/01-2010 21:44
Du skal bruge en af de løsninger lynard og jeg foreslår.

Har du hældt kalkfjerner i?

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #26
Bruger Villads - 09/01-2010 21:46 09/01-2010 21:46
Lynards er klart den bedste.

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #27
Bruger mathias95 (Inaktiv) - 09/01-2010 21:47 09/01-2010 21:47
25# Nej det har jeg ikke.

Jeg leder lige efter Lynards svar og viser det til min far :D

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #28
Bruger Villads - 09/01-2010 21:52 09/01-2010 21:52
I #13 tilbyder han dig hjælp :)

Held og lykke.

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #29
Bruger mathias95 (Inaktiv) - 09/01-2010 21:53 09/01-2010 21:53
Nååår der hehe...

Orv mange tak Lynards det er jeg meget glad for.

Du hører nok fra mig hvis det ikke ordner sig. :D Tak alle for hjælpen.. ;)

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #30
Bruger lynard (Inaktiv) - 09/01-2010 23:30 09/01-2010 23:30
meget vigtigt i ikke bruger vandet mens afløbet er stoppet..

vær sikker på der ikke er indbygget nedsænkings vandlås så er den lige til at tage op og rense

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #31
Bruger mathias95 (Inaktiv) - 09/01-2010 23:35 09/01-2010 23:35
Lynard hvor meget skal du have for at komme? Jeg prøver at hælde kogende vand ned for at se om det virker. Og tak lynard for råddet.

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #32
Bruger lynard (Inaktiv) - 12/01-2010 13:14 12/01-2010 13:14
koster ikke noget når det kun er sand tager 2 min.


Postet fra Akvariefisk.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #33
Bruger mathias95 (Inaktiv) - 12/01-2010 13:18 12/01-2010 13:18
Ok Lynard mange tak, men jeg har sq fået ordnet det :D :D :D

Tak alle. GOd service-.

Annoncører
Annoncører