Panser æg døde ??

Postet under : Akvariesiden.dk - Maller
Visninger : 1206



Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #1
Bruger aquarejen (Inaktiv) - 10/01-2014 16:57 10/01-2014 16:57
Høstede for 4 dage siden knap og nap 180 stk æg fra mine plettet panser maller.
Har oplevet klække tid op til 7 dage da de står.i stue temperatur.
Men alle ægne er begyndt blive hvide i midten.
Har jeg set før hvor de så blev gule i skallen og man roligt kunne se ungerne i ægne. Men nu syntes jeg ikke det går som sidste par gange.
Nogle der kan fortælle hvordan man ved ægne ikke blir til noget ?

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #2
Bruger aquarejen (Inaktiv) - 10/01-2014 17:00 10/01-2014 17:00

Her er 3 billeder frs inden de blev høstet

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #3
Bruger aquarejen (Inaktiv) - 10/01-2014 17:00 10/01-2014 17:00
Har aldrig brugt ilsten før de klækkede.
Har fungerede fint med 100% klækning før

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #4
Bruger Lars E (Inaktiv) - 10/01-2014 17:39 10/01-2014 17:39
Jeg plejer, at lægge et stykke "let brugt" mandeltræs-blad i, sammen med æggene - og en iltsten.

Det har virket for mig - bortset fra sidste gang (sidste weekend), hvor jeg måtte kassere en hel del æg (ca ?) ; jeg tror, det skyldtes, at mandeltræs-bladet var "slidt op"...

Held og lykke!

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #5
Bruger hermes2005 (Inaktiv) - 10/01-2014 17:41 10/01-2014 17:41
Hvis de bliver meget mat hvide i midten, så er min oplevelse at det er fordi de ikke er befrugtet. Det har jeg desværre oplevet mange gange med pansermaller. Men ikke så tit i grupper, hvor de har lagt æg med held flere gange. Oftest er det sket ved unge fisk, som ikke helt har fundet ud af hvordan det skal gøres endnu

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #6
Bruger aquarejen (Inaktiv) - 10/01-2014 17:47 10/01-2014 17:47
Jeg prøver lige tage bedre billeder af dem nu :) .
..
Mine ser alle ens ud der er lige 3-8 styknder helt hvide som ikke er befrugtet

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #7
Bruger aquarejen (Inaktiv) - 10/01-2014 17:58 10/01-2014 17:58


3 forskellige billeder af mine æg på 4 dagen de plejer være gule nu med unger i ved mig normalt.
Imporneret over hvis ingen virkelig er befrugtet.
Man kan se de er en smule hvide inde i sig men plejer de blive ved mig og så dagen efter olejer de blive sorte inde i de små æg og mete gul skal

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #8
Bruger hermes2005 (Inaktiv) - 10/01-2014 18:45 10/01-2014 18:45
Indlægget er rettet 10/01-2014 21:20 10/01-2014 21:20 Vis/Skjul det oprindelige indlæg

ja når det er på 4 dagen, så burde de nok have været helt hvide nu hvis de ikke var befrugtet. Så ved ikke lige umiddelbart hvad det kan være. Jeg synes dog heller ikke de ser ud til at have udviklet sig som de skal. Men det er meget svært at se på billeder

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #9
Bruger aquarejen (Inaktiv) - 10/01-2014 19:04 10/01-2014 19:04
Vi må se tiden an jeg holder dem lige de næste dage og ser på udviklingen.

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #10
Bruger aquarejen (Inaktiv) - 12/01-2014 16:27 12/01-2014 16:27
Update herfra ægne ligner sig selv endnu

Annoncører
Annoncører