Oprettelse af begivenhed

Postet under : Siden - Informationer
Visninger : 3217



Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #1
Bruger nc - 04/02-2014 10:47 04/02-2014 10:47
Hej

Jeg har et problem omkring oprettelse af begivehed. Jeg har forsøgt med flere forskellige browsere men det er som om at kalenderdelen driller, på IE kommer den slet ikke frem og i Chrome er den der og man kan vælge dato men man får en database fejl eller lignende når man så forsøger at gemme der siger at der en intern fejl i systemet.
Jeg har vedhæftet et skørmbillede.
Jeg har forsøgt både Windows 7 or 8.l samme browsere i begge men 2 helt forskellige maskiner.



Med Venlig Hilsen

NC

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #2
Bruger Martin´s mormor (Inaktiv) - 04/02-2014 11:41 04/02-2014 11:41
Jeg har lige prøvet i chrome med win7 og jeg får ingen fejl ;)

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #3
Bruger nc - 04/02-2014 15:40 04/02-2014 15:40
@ 2 , super så er der jo ingen fejl :P

Det er først når du gemmer begivenheden. Jeg har prøvet på endnu en computer i dag. Samme fejl.

Med Venlig Hilsen

NC

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #4
Bruger Martin´s mormor (Inaktiv) - 04/02-2014 17:20 04/02-2014 17:20
ok, det var så lige den lille detalje, jeg ikke trykkede på, for jeg har jo ingen begivenhed. :D :D :D

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #5
Bruger nc - 05/02-2014 21:55 05/02-2014 21:55
Installerede firefox og med den kunne jeg oprette. Stadig ikke med IE 11 og Chrome og Windows 7 på dem alle.ganske sjov finurlighed.

Postet fra Akvariefisk.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #6
Administrator scn - 05/02-2014 22:16 05/02-2014 22:16
#5
For sent, men måske det hjælper i IE at aktivere/deaktivere compatibility:
Eksternt link http://www.sevenforums.com/tutorials/1196-internet-explorer-compa...

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #7
Bruger nc - 06/02-2014 07:34 06/02-2014 07:34
Super godt tip :)

sjovt nok så er min ikon der ikke men jeg fandt noget tilsvarende under funktioner. Jeg skal åbenbart køre siden i kompabilitetsmodus for at kunne bruge funktionen. Tak Søren :)

Med Venlig Hilsen

NC

Annoncører
Annoncører