Hjælp jeg tror Balder (kampfisk) er syg :(

Postet under : Akvariesiden.dk - Labyrintfisk
Visninger : 358



Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #1
Bruger Avangelion_88 (Inaktiv) - 24/07-2018 10:56 24/07-2018 10:56
Kære brugere

Jeg er førstegangs fiskeejer og tror min kampfisk muligvis er blevet syg.

Info:
Jeg hentede ham i fredag, og fik vand med hjem til mit 15L akvarie (det viste sig at være utæt, så stakkels Balder var en del turmult igennem den første dag), vi fik et nyt akvarie med hjem, hvor jeg puttede al inventar, med vand og fisk i.
Det første døgns tid havde vi ikke andet end en luftsten til atholde vandet i gang, fik så installeret en pumpe, det hjalp gavaldigt på vandet.
Jeg skiftede 1/4 af vandet lørdag aften da det var meget grumset ogjeg kunne se jeg havde overfodret (så jeg støvsugede bundet) tilsatte quickstart søndag da min søn havde putter ting og sager i akvariet og lavede så 50% vandskifte søndag aften.

Problemet:
Jeg har så opdaget her til morgen at han har en farveløs plet oven på hoved som jeg ikke har lagt mærke til før, samt et løs skæl.
Han er fint aktiv og ellers klar i farven og der er ikke noget at se på finnerne. Han spiser dog ikke så meget som den første dag.
Fodre ham to gange om dagen i 5 min og fjerner da overskydende foder (jeg slukker for udstyr mens eg fodre, ellers hvirvler det rundt i hele akvariet) hvis man ser bort fra første dags nummeret.
Det skal lige nævnes at han jo nok er lidt oppe i årene, købt hos en dyrhandler og med okay støre finner allerede... Jeg har forsøgt at oplade billeder men ved ikke om det virker :P

Jeg er klar over at jeg ikke er startet optimalt... Og kommer aldrig til at begå fejlen igen, så det må i endelig ikke hænge mig op på

Men nogen råd til hvad der evt kunne være galt og hvordan jeg forholder mig fremadrettet? Mit egentlige akvarie skulle meget gerne komme hjem i løbet af ugen, men jeg vil ikke flytte på ham hvis han er syg.

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #2
Bruger Avangelion_88 (Inaktiv) - 25/07-2018 07:17 25/07-2018 07:17
Nå... Jeg endte med at kører til doctordyrlæge hvor han nu er i behandling.

Det viste sig at være mit vand... Ph-værdien var pludselig faldet voldsomt.

Jeg har startet akvariet helt forfra og tilført biostart samt easy opstart.
Jeg har anskaffet et dråbe teste Kit så jeg kan holde øje ph'en den næste uge. Og denne gang følger jeg mi. HappyHome app inden jeg henter fisk hjem.

Håber dette lille indlæg kan hjælpe andre nybegyndere til ikke at lave den samme fejl.

Start akvariet op inden du anskaffer dig fisk. Det kan gå galt.

Annoncører
Annoncører