Hvad er der sket med min klovnfisk ???

Postet under : Saltvandssiden.dk - Sundhed og sygdomme
Visninger : 2296



Postet fra Saltvandssiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #1
Bruger Gambi (Inaktiv) - 18/05-2007 10:59 18/05-2007 10:59
hej alle

hvad er der sket med min klovnfisk ?+( ?+( ?+(

igår var den frisk og frejdi min da jeg vågnede her i morges lå den på bunden og har store hvide pletter på siderne ser lidt ud som om den er blevet brændt. kan det være min rør anemone der har brændt den ?+( ?+(


Postet fra Saltvandssiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #2
Bruger Gambi (Inaktiv) - 18/05-2007 11:01 18/05-2007 11:01
lige et billed til

har fangede den og sat den over i et 10 l med en luftsten og varmelegme og en levenesten


Postet fra Saltvandssiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #3
Bruger Lomholt (Inaktiv) - 18/05-2007 11:20 18/05-2007 11:20
Det lyder alvorligt. Det er godt, at du har fjernet fisken fra akvariet og sat den over i et karantæneakvarie, hvis du altså skal bruge medicin. Det kan ikke tilrådes at bruge medicin i et alm. akvarie, da medicinen kan være skadelig for koraller og invertebrater.

Jeg ved ikke helt hvad det er for nogle hvide pletter - synes det er lidt svær tat se dem på billedet. Er det pletter eller større plamager, og har de nogen bestemt form?

Du kan også anskaffe dig en pudsereje - de fjerner muligvis de hvide de hvide pletter, som kunne tænkes at være parasitter.




Postet fra Saltvandssiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #4
Bruger Gambi (Inaktiv) - 18/05-2007 11:26 18/05-2007 11:26
der var slet ik noget på den igår aftes da lyset slukkede men da jeg vågnede i morges lå den på bunden med store hvide plamager over hele kroppen :( :( :(

Postet fra Saltvandssiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #5
Bruger Gambi (Inaktiv) - 18/05-2007 11:30 18/05-2007 11:30
har givet den noget medicin nu fandt noget jeg har til ferskvand som også kan bruges til saltvand læste jeg mig frem til :e

Postet fra Saltvandssiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #6
Bruger Gambi (Inaktiv) - 18/05-2007 11:51 18/05-2007 11:51
nej de har ik nogen bestemt form. og de sidder rundt omkring på hele kroppen nok på omkring 40-45 % af kroppen :(

Postet fra Saltvandssiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #7
Bruger Lomholt (Inaktiv) - 18/05-2007 11:56 18/05-2007 11:56
Hvilken medicin bruger du?

Postet fra Saltvandssiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #8
Bruger Gambi (Inaktiv) - 18/05-2007 12:01 18/05-2007 12:01
dessa mor hedder det

Postet fra Saltvandssiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #9
Bruger Lomholt (Inaktiv) - 18/05-2007 12:01 18/05-2007 12:01
Og så bør du nok se nærmere på din vandkvalitet.
Hvor hyppigt skifter du vand?

Postet fra Saltvandssiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #10
Bruger Lomholt (Inaktiv) - 18/05-2007 12:02 18/05-2007 12:02
Og hvad temperatur er vandet i dit akvarie på?

Postet fra Saltvandssiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #11
Bruger Lomholt (Inaktiv) - 18/05-2007 12:04 18/05-2007 12:04
Og har du fodret varieret - er du kommet til at fodre lidt for meget, for det skulle vist også kunne forårsage hvide pletter? Ja, der er massere af faktorer at tage højde for.

Postet fra Saltvandssiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #12
Bruger Lomholt (Inaktiv) - 18/05-2007 12:10 18/05-2007 12:10
Og hvad er din saltbalance?
Men nu hvor jeg er igang med at 'spamme' (undskyld) din tråd med spørgsmål, så vil jeg da i hvert fald råde dig til at få skabt en masse cirkulation i vandoverfladen for på den måde at få mere ilt i vandet. Det kan vist aldrig skade - tværtimod.

Postet fra Saltvandssiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #13
Bruger Gambi (Inaktiv) - 18/05-2007 12:18 18/05-2007 12:18
skifter 15 liter vand ud af 130 hver 14 dag

og tog målinger for 1 uge siden og der var tallene

Ca. 470
PO4 0
NO2 0
NO3 1

temp 25-25,5

og den vil kun spise flagefoder og afslkllede artemia æg, har 3 forskellige slags frostfodder det vil den ik røre

Postet fra Saltvandssiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #14
Bruger Gambi (Inaktiv) - 18/05-2007 12:21 18/05-2007 12:21
saltbalancen er på 1024.5 og har god cirkulation i overfladen

Postet fra Saltvandssiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #15
Bruger Gambi (Inaktiv) - 18/05-2007 15:55 18/05-2007 15:55
har lagt mærke til at halefinnen er ligesom klappet lidt sammen og ser stiv ud den bruger heller ik halefinnen :(

Postet fra Saltvandssiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #16
Bruger jan (Inaktiv) - 18/05-2007 16:21 18/05-2007 16:21
Jeg tror nu det er noget de har haft.
Jeg købte 4, de døde ret hurtigt og så ca sådan ud selvom de svømmede rundt.

Mvh
Jan

Postet fra Saltvandssiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #17
Bruger Gambi (Inaktiv) - 18/05-2007 16:28 18/05-2007 16:28
kan det godt bare dukke frem sådan over en nat ????

for den havde intet igår aftes som sagt

Postet fra Saltvandssiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #18
Bruger Gambi (Inaktiv) - 18/05-2007 17:32 18/05-2007 17:32
Hmmm har lige snakket med dem inde i klovnefisken. og de kunne heller ik give mig et svar på hvad det kunne være hvad der har angrebet mine klovnefisk :x

Postet fra Saltvandssiden.dk Send besked Rediger Gå til forsiden Gå til toppen Gå til nyeste #19
Ny - 18/05-2007 18:15 18/05-2007 18:15
Min ene klovnfisk døde af nogenlunde samme årsag.. Den kom også fra klovnfisken, så det tyder på at det er noget de har haft.. :|

Postet fra Saltvandssiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #20
Bruger Gambi (Inaktiv) - 18/05-2007 18:44 18/05-2007 18:44
3 ud af de 4 er døde af det :( og den sidste ser heller ik for frisk ud. ligger bare på bunden af det karentæne akvarie jeg har og gisper

Postet fra Saltvandssiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #21
Bruger Gambi (Inaktiv) - 18/05-2007 18:46 18/05-2007 18:46
det er underligt at det sker 14 dage efter at jeg har sat dem i. det plejer jo at ske inde for et par dage. men plejer er vel død.

Postet fra Saltvandssiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #22
Bruger Janne (Inaktiv) - 18/05-2007 18:54 18/05-2007 18:54
Der er lidt læsestof om klovnfisk og de sygdomme, de kan blive angrebet af her: Eksternt link http://www.wetwebmedia.com/clnfshdisart.htm
Måske kan du bruge noget af det.

Postet fra Saltvandssiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #23
Bruger Janne (Inaktiv) - 18/05-2007 18:55 18/05-2007 18:55
Den her skulle være ret almindelig: Eksternt link http://www.wetwebmedia.com/brooklynellosisart.htm

Postet fra Saltvandssiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #24
Bruger jan (Inaktiv) - 18/05-2007 21:18 18/05-2007 21:18
Ved mine kom det inden for et par dage, jeg vil lige gøre opmærksom på at mine ikke er fra samme sted.

Mvh
Jan

Annoncører
Annoncører