Cosby og perleguramier

Postet under : Akvariesiden.dk - Generelt
Visninger : 2443



Postet fra Akvariesiden.dk Send besked Rediger Gå til forsiden Gå til toppen Gå til nyeste #1
Beda - 19/09-2007 07:58 19/09-2007 07:58
hej! jeg er i vildrede. Hvorfor har jeg mistet 2 guramier lige efter hinanden overnat? Der er ingen tydelig tegn på sygedom. Jeg prøver at forstår dette.Den ene var en perle gurami g den anden en cosby. I går skiftet jeg 1/3 del vand og renset filtre. Vand kemien er ok. Jeg håber på at opret et opdræts akvarium og avle guramier. hvad skal jeg tage specielt hensyn til?

Venligst
Beda

Postet fra Akvariesiden.dk Send besked Rediger Gå til forsiden Gå til toppen Gå til nyeste #2
Beda - 19/09-2007 08:43 19/09-2007 08:43
Er der nogen der kan give mg nogle gode råd om kønsforskel af cosby guramier, evt. billeder?? jeg har svært ved at se forskel.

Venligst
Beda

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #3
Bruger ekaxe (Inaktiv) - 19/09-2007 12:53 19/09-2007 12:53
Hej På voksne hanner er rygfinnen spids, på hunnerne afrundet, jeg kan se i din profil du planlægger at yngle med guramier, jeg har for år tilbage, haft yngel af flere af Guramierne, det var faktisk gode robuste unger der var nemme at fodre op, men det krævede store mængder levende foder. Her på siden kan du under fisk finde beskrivelser og mange tips.

Mvh.
Erik Kaxe

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #4
Bruger helene (Inaktiv) - 19/09-2007 17:45 19/09-2007 17:45
Hvordan ved du at vandkvalitet er i orden, har du målt ?
Hvor 'lige' har du 'lige startet akvariet op' :-) citat fra din profil.
Det lyder jo lidt underligt at to fisk skulle dø sådan, medmindre der er et eller andet i vejen med vandkvaliteten, og det kan der jo være hvis akvariet ikke er indkørt over længere tid.
Var der ingen tegn igår på at der var noget i vejen ?

Mvh.
helene

Postet fra Akvariesiden.dk Send besked Rediger Gå til forsiden Gå til toppen Gå til nyeste #5
Beda - 19/09-2007 18:26 19/09-2007 18:26
jeg har haft det i 3måneder, og der var intet i vejen i går. jeg troed vand var i orden fordi jeg har lige skiftet et 3.del i går og renset filtre. jeg agter at købe noget for at måle vand værdier, fordi der er tydeligvis noget galt.

Venligst
Beda

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #6
Bruger helene (Inaktiv) - 19/09-2007 20:32 19/09-2007 20:32
hvordan har du så renset filteret? Fordi hvis du nu f.eks. har renset det så det er helt helt rent, så kan der jo være sket det, at du har mistet al den bakteriekultur som har opbygget sig i filtermaterialet, og som er helt nødvendigt for at omsætte fiskenes affaldsstoffer ...
Men samtidig lyder det nok stadig også lidt mærkeligt hvis det skulle betyde to dødsfald og så ikke andre ... ?
Jeg synes det er en god ide at få købt noget så du kan måle helt præcis...

Mvh.
helene

Annoncører
Annoncører