Planter i genstartet akvarium - en god eller dårlig ide?

Postet under : Akvariesiden.dk - Teknik og udstyr
Visninger : 2147



Postet fra Akvariesiden.dk Send besked Rediger Gå til forsiden Gå til toppen Gå til nyeste #1
Lars_rds - 03/09-2007 00:13 03/09-2007 00:13
Med henvisning til tråden "Eksternt link http://www.akvariesiden.dk/forum_ny/forumview.php?cat=1&id=435070 ", skal jeg lige høre jeg havde nogle få planter i det før jeg gik igang med at genstarte det, dem har jeg sat i igen fordi de havde fået et pænt, for nogle et stort rodnet og lange stængler, nu er jeg så kommet i tvivl om det var en god ide eller om de kan være med til at sætte det igang biologisk?

Vandet i det har en eller anden form for små hvid kulør er der bakterier fra filtrets side eller fra Bactosym pillerne der er i filteret?

Gruset der er i er Eldorados "Orbit" og under bundlaget har jeg Tropical spagnum.

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #2
Bruger lillian53 (Inaktiv) - 03/09-2007 16:57 03/09-2007 16:57
Hvis du har skyllet planterne og de virker friske så er det en god ide med planter. Jeg starter altid akvarier op ved at starte med kun planter i, når jeg kan se de er i vækst putter jeg de første fisk i, og venter nogle dage tager en test for nitrit og nitrat er den ok sætter jeg flere fisk i og så fremdeles. Jeg ved godt det er svært og kræver tålmodighed, men siden jeg er begyndt at bruge den metode (efter råd fra en MEGET erfaren akvarist) har jeg ikke problemer med balancen i akvriet.

Mvh.
Lillian Werliin

Postet fra Akvariesiden.dk Send besked Rediger Gå til forsiden Gå til toppen Gå til nyeste #3
Lars_rds - 03/09-2007 17:03 03/09-2007 17:03
Jeg har skyllet dem og fjernet så meget algevæks jeg kunne fra dem og studset dem (fjernet døde blade og rådnet rødder)

Annoncører
Annoncører