Ødelægger mysteriesnegle skumreden??

Postet under : Akvariesiden.dk - Generelt
Visninger : 971



Postet fra Akvariesiden.dk Send besked Rediger Gå til forsiden Gå til toppen Gå til nyeste #1
May - 23/07-2007 20:10 23/07-2007 20:10
Min Kampfisk havde bygget en fin skumrede her i eftermiddags....men nu er den væk.

Kan det være Mysteriesneglene der har ødelagt den eller måske hunnen eller???

Mvh May.

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #2
Bruger 87Hundrede (Inaktiv) - 23/07-2007 20:13 23/07-2007 20:13
#1 Er der noget bevægelse i overfladen ?

Venligst
Henrik

Postet fra Akvariesiden.dk Send besked Rediger Gå til forsiden Gå til toppen Gå til nyeste #3
May - 23/07-2007 20:21 23/07-2007 20:21
Nej intet....der kommer først en lille luftsten i, når der forhåbentlig er unger :)

Mvh May.

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #4
Bruger 87Hundrede (Inaktiv) - 23/07-2007 20:24 23/07-2007 20:24
Når der nu ingen bevægelse er, tror jeg enten at de selv går i opløsning, Eller at fisken selv ødelægger reden, når den svømmer væk derfra, (:

Har nemlig samme problem i mit gurami akvarium, Hvor der heller ingen bevægelse i vandet er : )

Venligst
Henrik

Postet fra Akvariesiden.dk Send besked Rediger Gå til forsiden Gå til toppen Gå til nyeste #5
May - 23/07-2007 20:35 23/07-2007 20:35
Hmm...så du tror ikke Mysteriesneglene kan være synderne?

Han lavede en for nogle få dage siden og efter parringen fjernede jeg hunnen.

Men så droppede han at passe reden og den gik fra hinanden.

Nu har jeg så sat hunnen tilbage og også puttet to snegle deri. Og straks gik han igang med en ny rede...og hunnen er viser fine tegn til ham.....men nu forstår jeg ikke at reden er væk.

Denne gang vil jeg så lade hunnen blive i akvariet efter parringen og se hvad det resultere i.....men reden skal jo lige være der :)

Mvh May.

Annoncører
Annoncører