Opstart hvad betyder forandringerne

Postet under : Akvariesiden.dk - Teknik og udstyr
Visninger : 1504



Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #1
Bruger d9ha - 02/11-2005 12:13 02/11-2005 12:13
Jeg er nybegynder, så jeg håber at kunne få lidt at vide om "best practise"
Har for 14 dage siden fyldt vand på et 325l. købt brugt med bundlag og stor trærod.
Teknik: 200 W varmelegeme, udvendig spandpumpe (1000L/t) med keramikrør, nogle få biobolde, grov filtervat, nogen porøse småsten (som jeg ik ka huske hvad hedder) og ca. 1 cm fin filtervat, Heldækkende armatur med to rør et plante og et hvidt - har ikke nærmere specs. skulle være max 6-9 mdr gl. iflg. sælger.
Akvariet er opvarmet til 24 grader og der er lys på i 10 timer dagligt .Tilplantet efter 2 dage
25 % vand udskiftet i går med koldt ledningsvand. Der er ingen fisk i endnu

1) Efter ca. 1 uge kom der noget hvid vatagtig belægning nogen steder på roden - skimmel mente jeg - op med roden overhæld med kogende vand og skrubbes med hård børste. - nu kommer det igen - dog på andre steder

2) Der er dukket en del små snegle op - må have været i bundlaget, men det er vel ok?

3) Efter ca. 1 uge dukkede der en del sorte partikler (nedfald) op - ses tydeligt på blade

4) Der er også kommet brunalger - mest på blade og på roden

5) Planter: bacopa caroliniana, Ceratopteris thalictroide, echinodurus osiris + vallisneria og lidt andet - Gror helt fint - Dog bacopa- de nederste blade smelter, vallisneria - de fleste nye blade bukker eller vokser i en bue nedad, enkelte vokser ok, sætter mange udløbere.

Spørgsmålet er så:
Er der noget galt - mangler der lys, gødning el. er alt "normalt" for opstart?

På forhånd tak
Henrik

Postet fra Akvariesiden.dk Send besked Rediger Gå til forsiden Gå til toppen Gå til nyeste #2
Steffen Kbh - 02/11-2005 12:30 02/11-2005 12:30
Det du beskriver med alger er helt normalt i nyopstartede akvareier.
Det kunne godt tyde på at de rør der sidder i armaturet er mere end 6mrd.

Vh.
Steffen Kbh

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #3
Bruger hustler west på (Inaktiv) - 02/11-2005 12:30 02/11-2005 12:30
Først en ting - Skønt og se der er flere her fra Esbjerg (det gør bytning af fisk og planter sjovere, samt mulighed for hjemme besøg osv.)

Forskellige vækster i form af forskellige typer alger er meget normalt i nystartede akvarier, der kan gå op til 2-4 måneder før de er helt væk og vand miljøet er 100% stabiliseret.
Det med den hvide på din rod og nu andre steder, kan være svært og sige hvad det kan være, men ja - Nok en slags skimmel - Dog ville jeg personligt andrig købe brugt bundgrus uden først og koge det, da det kan medføre alverdens sygdomme (og snegle *G*).
Har selv lige startet et 530 liters op og det var 100% oppe og køre efter 2 dage, med fisk og planter (men snød også lidt) - Brugte vand fra de 2 x 250 liters der blev nedlagt.
Din lys tid ser udemærket ud, dog ville jeg sætte temperaturen en grad op til 25 grader, men eller er alt som det skal være i et nystartet akvarie, men nemmere hvis man kunne se det.

u er velkommen til og kontakte mig via mail, hvis der er noget i lokal området jeg kan hjælpe med. (mail står under min profil)

Med venlig hilsen
Hr. Jonas Erbs

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #4
Bruger hustler west på (Inaktiv) - 02/11-2005 12:38 02/11-2005 12:38
Glemte lige, køb dig nogle nye rør når det er muligt, man ved aldrig hvor lang tid rørene har tilbage, meld dig evt. ind i fiskebassen.dk , mener du får 10 eller 15 % rabat nede hos Kenneth Kruse på baggesens Allé, her handler jeg selv alle mine planter da han har nogle virkelig flotte og billige planter i forhold til den standard de har. Han har også rør.
Vi kunne jo evt. mødes dernede en dag, skal selv have nye rør (58 watt).

Med venlig hilsen
Hr. Jonas Erbs

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #5
Bruger d9ha - 02/11-2005 13:00 02/11-2005 13:00
#3 Tak for den positive modtagelse
Har kigget lidt på "kruserne" - men hvad med åbningstider og på hjemmesiden er adressen Jernbanegade. Kender du noget til det?

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #6
Bruger hustler west på (Inaktiv) - 03/11-2005 12:38 03/11-2005 12:38
Ja det er fordi de også har en butik med rolle spil o.lign i jernbanegade.
Der hvor han sælger sine fisk, planter m.m er baggesens allé 124 så vidt jeg husker, men send ham gerne en mail og hvad du måtte ønske og vide, han svarer rimelig hurtigt tilbage.

Med venlig hilsen
Hr. Jonas Erbs

Annoncører
Annoncører