Tåge I Mit Akvarie

Postet under : Cichlider - Vedligeholdelse - Vandpleje og Kemi
Visninger : 3764



Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #1
Bruger malawi lars (Inaktiv) - 25/02-2008 14:51 25/02-2008 14:51
Hej.
Jeg er sgu ved at være træt af, at mit akvarie ikke bliver
helt klar. Hvad gør jeg forkert :(

Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #2
Bruger Locken (Inaktiv) - 25/02-2008 14:56 25/02-2008 14:56
Prøv at smide et par ilt sten i og skift 10% vand de næste par dage se om det ikke tager det... måske hvis det står i direkte sollys kan det også blive hvidt... evt anden opsætning af filter?

Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #3
Bruger malawi lars (Inaktiv) - 25/02-2008 15:08 25/02-2008 15:08
Hej den står ikke i direkte sollys og
pumpen jeg kører med er fx5.

Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #4
Bruger Faaborg1970 (Inaktiv) - 25/02-2008 15:14 25/02-2008 15:14
Hej Lars....

Ikke nemt at svare på jo, men vi kan jo begynde fra en ende af.....

Du kan jo prøve på at fortælle hvad du mener med helt klar ?

Er din spandpumpe som den skal være ?



Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #5
Bruger spim (Inaktiv) - 25/02-2008 17:49 25/02-2008 17:49
Du kan evt prøve i en periode at have aktivt kul i dit filter.
Det har i hvert fald hjulpet i min tank. :)

Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #6
Bruger ermin_kalac (Inaktiv) - 25/02-2008 18:57 25/02-2008 18:57
Hej

Jeg har haft det samme problem indtil jeg fandt ud af at Sera Aquatan er noget der hjælper. Hvis du har en "bette" pumpe i forhold til baljen er risikoen også at vandet bliver "tåget". Hvis du har gamle lysstofrør, så skift dem. Det skulle gerne hjælpe meget.

Mvh Ermin

Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #7
Bruger malawi lars (Inaktiv) - 25/02-2008 19:00 25/02-2008 19:00
Hej hvad vil aktivt kul sige *skeptisk*

Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #8
Bruger malawi lars (Inaktiv) - 25/02-2008 19:03 25/02-2008 19:03
og hvad består sera aquatan af og jeg bruger en fx5 til en 720 liters akvarium

Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #9
Bruger spim (Inaktiv) - 25/02-2008 19:09 25/02-2008 19:09
Aktivt kul er et produkt du kan købe. Det placeres i noget der nærmest ligner en vaskepose til BH'er, skylles grundigt og derefter lægges i filtret.

Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #10
Bruger ermin_kalac (Inaktiv) - 25/02-2008 19:13 25/02-2008 19:13
Det er en super væske. Bare se her Eksternt link http://shop.malawicarsten.dk/product.asp?product=6534 :)

Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #11
Bruger malawi lars (Inaktiv) - 25/02-2008 19:31 25/02-2008 19:31
tusind tak for rådene det vil jeg sgu prøve :)

Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #12
Bruger dumbo (Inaktiv) - 27/02-2008 18:22 27/02-2008 18:22
hvordan går det med vandet? jeg har nemlig samme problem *skeptisk*

Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #13
Bruger malawi lars (Inaktiv) - 27/02-2008 19:14 27/02-2008 19:14
Hej har først lige ordnet det helt idag indtil videre ser det nogenlunde ud
jeg er optimistisk men vi må se om et par dage. *uhh*

Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #14
Bruger malawi lars (Inaktiv) - 29/02-2008 07:40 29/02-2008 07:40
Hej der er gået et par dage nu og det er ikke klart endnu.

Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #15
Bruger Kim L (Inaktiv) - 29/02-2008 09:19 29/02-2008 09:19
Har det været tåget siden du satte akvariet op? for så er det min erfaring at det skyldes sandet og evt kalksten og ligenende. Den hvide tåge i vores akvarie forsvandt først da vi have skiftet vandet 5-6 gange hvor vi tog næsten 50% over nogle uger men så har det også været helt klart lige siden.

Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #16
Bruger fiero (Inaktiv) - 29/02-2008 09:44 29/02-2008 09:44
det kan også være en bakterie opblomstring i vandet, hvis det er et nystartet akvarie. det forvinder med tiden, hvis det er tilfældet, men ville anbefale hyppige mindre vandskift, da fiskene ikke har godt af alle de baktusser.

HC

Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #17
Bruger Faaborg1970 (Inaktiv) - 29/02-2008 13:43 29/02-2008 13:43
Hej Lars....

Du har vel ikke et lille tomt akvarie ? Så kunne du jo prøve at flytte udstrømmeren fra din spand over i det, og fylde det op...

Så kan du se om der kommer noget ud fra din spand, for hvis der gør det, så kører det jo bare rundt hele tiden, og så er det nok din spand du skal ha renset og måske ændret lidt på....

Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #18
Bruger dumbo (Inaktiv) - 05/03-2008 21:35 05/03-2008 21:35
hvordan er det gået? :)

Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #19
Bruger malawi lars (Inaktiv) - 06/03-2008 08:15 06/03-2008 08:15
Hej jeg synes faktisk at det har taget det meste der er lidt endnu men nu får det lige en tur mere :)

Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #20
Bruger malawi lars (Inaktiv) - 06/03-2008 08:15 06/03-2008 08:15

Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #21
Bruger dumbo (Inaktiv) - 06/03-2008 11:49 06/03-2008 11:49
okay, mit er bare ikke klart, øv øv. hvad har du gjordt?

Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #22
Bruger malawi lars (Inaktiv) - 06/03-2008 12:57 06/03-2008 12:57
Først tømte jeg alt vand af og gjorde pumpen ren så kom jeg vand i igen kom noget bakterie start i pumpen og sera aquatan i akvariet. Så havde jeg lysstofsrør der gav blålys i akvariet dem tog jeg ud osse det hjalp meget så alt i alt godt resultat :P :P :P

Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #23
Bruger malawi lars (Inaktiv) - 06/03-2008 12:58 06/03-2008 12:58
og ermin jeg skylder en en bajer tak for hjælpen ;)

Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #24
Bruger ermin_kalac (Inaktiv) - 06/03-2008 16:56 06/03-2008 16:56
Hej Lars

Jeg er glad for at du fik styr på det.
Det er nok ikke så billigt hvis du køber Aquatan i små flasker (medmindre du køber 5 liter). Unimati har noget der hedder AquaLife. Jeg køber snart noget til mig selv og tester det.

Jeg vender tilbage til dig når jeg har fundet ud af om det er lige så godt Aquatan.

Hilsen Ermin

Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #25
Bruger malawi lars (Inaktiv) - 06/03-2008 17:40 06/03-2008 17:40
Det lyder bare godt

Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #26
Bruger Locken (Inaktiv) - 06/03-2008 19:20 06/03-2008 19:20
Det blå lys har intet med uklart vand at gøre... jeg har blåt i min og aldrig haft uklart vand.

Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #27
Bruger malawi lars (Inaktiv) - 06/03-2008 19:33 06/03-2008 19:33
nej men tågen er mere tydeligt at se med blå lys i.

Annoncører
Annoncører