19l akvarie fra netto, jeg mangler planter.

Postet under : Akvariesiden.dk - Dekoration
Visninger : 1729



Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #1
Bruger skovbølling (Inaktiv) - 11/03-2008 14:16 11/03-2008 14:16
jeg går og overvejer at købe det der 19l akvarie fra netto, til nogle rejer. men jeg har ingen planter eller mos til at putte i. så er der nogen der ville donere nogle planter til mig, evt. sende dem med posten ? jeg ville blive meget glad hvis der var nogle der havde planter og, eller mos som de ville donere til mit lille projekt :)

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #2
Bruger skovbølling (Inaktiv) - 11/03-2008 14:17 11/03-2008 14:17
faktisk har jeg lige et spørgsmål mere. hvordan fungerer filteret i sådan et akvarie ? der er vel ikke filtermateriale i et powerhead ? er der nogen som kan forklare mig hvordan det hænger sammen ? *rødmer*

Postet fra Akvariefisk.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #3
Bruger Kingyo (Inaktiv) - 11/03-2008 14:19 11/03-2008 14:19
I det fra nette følger der et hængefilter med, som vist har en powerhead på (eller en motor af en art i al fald xD). I hængefilteret er der en ganske lille filtersvamp. Jeg overvejer selv at fylde noget mere ned i må jeg nok indrømme :)

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #4
Bruger Jim Valentin S. (Inaktiv) - 06/04-2008 20:42 06/04-2008 20:42
Jeg har selv købt netop sådan et lille akvarie, og det er sådan et lille hængefilter, hvor det løber ud i toppen stille og roligt. Ikke noget jeg ville sammenligne med et powerhead.

Postet fra Akvariefisk.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #5
tetracrusta (Slettet) - 06/04-2008 20:44 06/04-2008 20:44
jeg købte også et lille 24 l akvarie med hænge filter jeg blev nød til at skifte det ud med et indvendigt fordi det larmede helt vildt ;( :)

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #6
Bruger kim k (Inaktiv) - 06/04-2008 22:05 06/04-2008 22:05
har et tilsvarende filter i et 6 kantet akv. og det kører 100% har sat et lille filtersvamp i den ene ende og fyldt lavagrus i for resten og det virker altid helt klart vand. har 5 små maller og10 stk gurami i og det kører bare :)

Annoncører
Annoncører